<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://fuelsmarketnews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families - Fuels Market News</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families"/>
<link rel="canonical" href="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families - Fuels Market News" />
<meta property="og:description" content="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" />
<meta property="og:url" content="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/" />
<meta property="og:site_name" content="Fuels Market News" />
<meta property="article:publisher" content="https://www.facebook.com/FuelsMarketNews/" />
<meta property="article:section" content="App Homepage" />
<meta property="article:published_time" content="2020-03-05T16:45:08+00:00" />
<meta property="article:modified_time" content="2020-03-05T17:13:26+00:00" />
<meta property="og:updated_time" content="2020-03-05T17:13:26+00:00" />
<meta property="og:image" content="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/11/API_prop.jpg" />
<meta property="og:image:secure_url" content="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/11/API_prop.jpg" />
<meta property="og:image:width" content="537" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" />
<meta name="twitter:title" content="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families - Fuels Market News" />
<meta name="twitter:site" content="@FuelsMarketNews" />
<meta name="twitter:image" content="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/11/API_prop.jpg" />
<meta name="twitter:creator" content="@FuelsMarketNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://fuelsmarketnews.com/#organization","name":"Fuels Market News","url":"https://fuelsmarketnews.com/","sameAs":["https://www.facebook.com/FuelsMarketNews/","https://www.linkedin.com/company/fmn-media-llc/","https://twitter.com/FuelsMarketNews"]},{"@type":"WebSite","@id":"https://fuelsmarketnews.com/#website","url":"https://fuelsmarketnews.com/","name":"Fuels Market News","publisher":{"@id":"https://fuelsmarketnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://fuelsmarketnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#webpage","url":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/","inLanguage":"en-US","name":"New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families - Fuels Market News","isPartOf":{"@id":"https://fuelsmarketnews.com/#website"},"image":{"@type":"ImageObject","@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#primaryimage","url":"https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/11/API_prop.jpg","width":537,"height":350},"primaryImageOfPage":{"@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#primaryimage"},"datePublished":"2020-03-05T16:45:08+00:00","dateModified":"2020-03-05T17:13:26+00:00","description":"New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families","breadcrumb":{"@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fuelsmarketnews.com/","url":"https://fuelsmarketnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/","url":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/","name":"New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families"}}]},{"@type":"Article","@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#article","isPartOf":{"@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#webpage"},"author":{"@id":"https://fuelsmarketnews.com/author/editor/#author"},"headline":"New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families","datePublished":"2020-03-05T16:45:08+00:00","dateModified":"2020-03-05T17:13:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#webpage"},"publisher":{"@id":"https://fuelsmarketnews.com/#organization"},"image":{"@id":"https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/#primaryimage"},"articleSection":"App Homepage,Fuels &amp; Supply"},{"@type":["Person"],"@id":"https://fuelsmarketnews.com/author/editor/#author","name":"Editor","image":{"@type":"ImageObject","@id":"https://fuelsmarketnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Editor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fuels Market News &raquo; Feed" href="https://fuelsmarketnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fuels Market News &raquo; Comments Feed" href="https://fuelsmarketnews.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Fuels Market News &raquo; iCal Feed" href="https://fuelsmarketnews.com/industry-events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Fuels Market News &raquo; New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families Comments Feed" href="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-120764641-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-120764641-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fuelsmarketnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="EPIC News+Information Child Theme v.2.0.50.1497643062" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery.prettyphoto-css'  href='https://149347854.v2.pressablecdn.com/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='https://149347854.v2.pressablecdn.com/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://149347854.v2.pressablecdn.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://149347854.v2.pressablecdn.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://149347854.v2.pressablecdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/style.dev.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra-child/style.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://149347854.v2.pressablecdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fuelsmarketnews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"new_api_study_warns_of_harmful_economic_consequences_of_fracking_ban_for_american_families"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://fuelsmarketnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fuelsmarketnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fuelsmarketnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://fuelsmarketnews.com/?p=33484' />
<link rel="alternate" type="application/json+oembed" href="https://fuelsmarketnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuelsmarketnews.com%2Fnew-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fuelsmarketnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffuelsmarketnews.com%2Fnew-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 { margin:2px 0px 2px 0px; }
	.g-49 { margin:0px 0px 0px 0px;width:100%; max-width:768px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>
            WP_VIDEO_LIGHTBOX_VERSION="1.8.8";
            WP_VID_LIGHTBOX_URL="https://fuelsmarketnews.com/wp-content/plugins/wp-video-lightbox";
                        function wpvl_paramReplace(name, string, value) {
                // Find the param with regex
                // Grab the first character in the returned string (should be ? or &)
                // Replace our href string with our new value, passing on the name and delimeter

                var re = new RegExp("[\?&]" + name + "=([^&#]*)");
                var matches = re.exec(string);
                var newString;

                if (matches === null) {
                    // if there are no params, append the parameter
                    newString = string + '?' + name + '=' + value;
                } else {
                    var delimeter = matches[0].charAt(0);
                    newString = string.replace(re, delimeter + name + "=" + value);
                }
                return newString;
            }
            </script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://fuelsmarketnews.com"><link rel="https://theeventscalendar.com/" href="https://fuelsmarketnews.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"00Ihr1zDGU20kU", domain:"fuelsmarketnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=00Ihr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Start ROBLYID Javascript -->
<script async src="https://s3.amazonaws.com/roblyimages/accounts/1851/roblyid/roblyid.js"></script>
<!-- End ROBLYID Javascript -->  


<script>
jQuery(function($){
    $('.et_pb_accordion .et_pb_toggle_open').addClass('et_pb_toggle_close').removeClass('et_pb_toggle_open');

    $('.et_pb_accordion .et_pb_toggle').click(function() {
      $this = $(this);
      setTimeout(function(){
         $this.closest('.et_pb_accordion').removeClass('et_pb_accordion_toggling');
      },700);
    });
});
</script><link rel="icon" href="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/10/cropped-FMN-Favicon-Fuels-Market-News-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/10/cropped-FMN-Favicon-Fuels-Market-News-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/10/cropped-FMN-Favicon-Fuels-Market-News-180x180.png" />
<meta name="msapplication-TileImage" content="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/10/cropped-FMN-Favicon-Fuels-Market-News-270x270.png" />
<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-33484 single-format-standard tribe-no-js et_extra et_fullwidth_nav et_fixed_nav et_pb_gutters4 et_primary_nav_dropdown_animation_slideInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">

	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://fuelsmarketnews.com/" data-fixed-height="83">
							<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/10/FMN-New-v1.png" alt="Fuels Market News" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21241"><a href="https://fuelsmarketnews.com/">HOME</a></li>
<li id="menu-item-22193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22193"><a href="https://fuelsmarketnews.com/category/fuels-markets/">Pricing &#038; Markets</a></li>
<li id="menu-item-22204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22204"><a href="https://fuelsmarketnews.com/category/fuel-marketer-news/">Fuel Marketers</a></li>
<li id="menu-item-22205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22205"><a href="https://fuelsmarketnews.com/category/fuel-retailers-news/">Fuel &#038; Convenience</a></li>
<li id="menu-item-22203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22203"><a href="https://fuelsmarketnews.com/category/commercial-fuel-news/">Commercial Fuels</a></li>
<li id="menu-item-21440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21440"><a href="https://fuelsmarketnews.com/digital-print-publications/">Digital Publications</a>
<ul class="sub-menu">
	<li id="menu-item-24105" class="advertise-cta menu-item menu-item-type-post_type menu-item-object-page menu-item-24105"><a href="https://fuelsmarketnews.com/advertise/">Advertise with FMN</a></li>
</ul>
</li>
<li id="menu-item-22760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22760"><a href="https://fuelsmarketnews.com/industry-calendar/">Industry Calendar</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-33484" class="module single-post-module post-33484 post type-post status-publish format-standard has-post-thumbnail hentry category-app-homepage category-fuels-supply-articles et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://fuelsmarketnews.com/author/editor/" class="url fn" title="Posts by Editor" rel="author">Editor</a> | <span class="updated">Mar 5, 2020</span> | <a href="https://fuelsmarketnews.com/category/app-homepage/" rel="tag">App Homepage</a>, <a href="https://fuelsmarketnews.com/category/fuels-supply-articles/" rel="tag">Fuels &amp; Supply</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/11/API_prop.jpg" alt="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="g g-33"><div class="g-single a-187"><a class="gofollow" data-track="MTg3LDMzLDEsNjA=" href="https://warrenrogers.com/reporting-options/?utm_source=fuelsmarketnews_homepage&utm_medium=display&utm_campaign=2019&utm_content=realtime" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/wra-35639-728x90-real-time-banners.gif" /></a></div></div><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"00Ihr1zDGU20kU", domain:"fuelsmarketnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=00Ihr1zDGU20kU" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Start ROBLYID Javascript -->
<script async src="https://s3.amazonaws.com/roblyimages/accounts/1851/roblyid/roblyid.js"></script>
<!-- End ROBLYID Javascript -->  <p>The American Petroleum Institute (API) released <a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUfXscHfZUa5PsnRVBK4vJsf1Pv6fobqXBfoyhJk7oFi8H6v14Le-2FtcA-2B4PSRr-2Fsudt4-2B8ov9vl8BCPo3QPWUgcrWgTWxwIazJNbc6eWqqHsxkLP5V9ZTQ-2Bv3CRw-2FKNJYUFhFvGD6bRV7Wt-2FC44n0fLfaAz5ZU0pKPK1vvMYvSZlSmvRg_c5P83H34z-2FN1VRd7WLeof5IUSVszhH4IHR5CB43IQa7UUcVU16HvnicYF-2F-2FVxOt42u7AYAvxVO16IBNOMsCdmp2vw4yppH-2BqXRNU2ieVUNbz0Rdb4loMTKenX2MHtdM7U5LTlwLS-2FbpCBUYPER0JvqQWuMUzXiwfChFXyEg9-2F2f8Mp-2F3Fxo-2BrJ-2FdCO83BxlCCuoldj-2BMU4e3Ype0fLc0DWIO0wkwsYmKOG65-2B-2BUh5-2FzKNVDwFzopeZQ8irSuq91K59N5jWIlOmUQJIzzc8DyvgbXYHEmavchjsxIEDnjQGY2NmNrAVrEGz8TleRWv4zilNVc8gKPoMv9togORRBAlg-3D-3D">a new economic analysis</a> outlining the dire economic consequences of a ban on federal leasing and hydraulic fracturing (or fracking) for American families and businesses. The technology has enabled the U.S. to become the world leader in energy production and emissions reductions.</p>
<p>The study – conducted by economic modeling firm OnLocation, Inc. – warns that banning federal leasing and fracking on public and private lands, which some presidential candidates have proposed, would cost up to 7.5 million American jobs in 2022 alone, lead to a cumulative GDP loss of $7.1 trillion by 2030, slash household incomes by $5,400 annually, increase household energy costs by more than $600 per year and reduce farm incomes by 43 percent due to higher energy costs. If a ban is enacted, the U.S. would flip from being a net exporter of oil and petroleum products to importing more than 40 percent of supplies by 2030.</p>
<p>“If I told you about a technology that would help the environment, that would help American consumers, would reduce our trade deficit and increase American jobs, I think most politicians would jump on that, not try to ban it,” API President and CEO Mike Sommers said. “American families should be shocked to hear proposals from candidates for high office that would ban this transformative technology, which would erase a generation of American progress and return us to the days of heavy reliance on foreign energy. There is perhaps no better example that points to the stark contrast we see today in the debate over America’s energy future.”</p>
<p>American families would pay more under a fracking ban, according to the new analysis. On average, residential natural gas prices would increase 58 percent and electricity prices would average 20 percent higher per family annually. American farmers and manufacturers would also suffer, with the cost of wheat farming increasing 64 percent, cost of corn farming increasing 54 percent and cost of soybean farming increasing 48 percent, due to the impact of higher energy costs.</p>
<p>“You can’t eliminate the very technology that has enabled the American energy revolution without damaging economic consequences,” said Lessly Goudarzi, founder and CEO of OnLocation, Inc. “As our analysis shows, assuming a full ban on fracking would threaten a U.S. recession and force American consumers to rely more on foreign energy rather than energy produced here in the U.S.”</p>
<p>More than 95 percent of U.S. natural gas and oil wells today are developed using hydraulic fracturing. The study projected that states with the highest job losses if a fracking ban is enacted include Texas (1,103,000), California (765,000), Florida (711,000), Pennsylvania (551,000) and Ohio (500,000), for a total of 3.6 million job losses in those five states alone in 2022.</p>
<p>The study was developed based on the U.S. Energy Information Administration’s National Energy Modeling System (NF-NEMS), a well-known and vetted model used to build the U.S. Department of Energy’s Annual Energy Outlook. Vienna, Va. based OnLocation, Inc. used the integrated model to capture interactions of economic changes and energy supply, demand and prices based on economy-wide projections, examining the impact of a fracking ban not only in the energy sector but across all industries and households.</p>
<p>In addition to the study, API launched a new digital ad campaign highlighting the negative consequences of a fracking ban. Watch the ads <a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUWgRE384tHgp8wdcDkAUwQ8vJPhwiBZ57UFIP1s4IJoLNBEpWOAN92M-2BEf6dmUfYnw-3D-3DgAyY_c5P83H34z-2FN1VRd7WLeof5IUSVszhH4IHR5CB43IQa7UUcVU16HvnicYF-2F-2FVxOt42u7AYAvxVO16IBNOMsCdmp2vw4yppH-2BqXRNU2ieVUNbz0Rdb4loMTKenX2MHtdM7U5LTlwLS-2FbpCBUYPER0JvqQWuMUzXiwfChFXyEg9-2F2f8Mp-2F3Fxo-2BrJ-2FdCO83BxlCQV-2FWbjSJjjUtidUoISNGSgDgotSZnfTtwMrW1V1Sr1i6OYwFJH14UUxAIuKyIvxPAmsJJE5F-2FLxmquReS2J-2FGoIFlUDNgV0c8SpbG9l24prnQoWH30vKmicppY8Iwbu7HE8QeT5ZDOExDL-2BhjksBIw-3D-3D">here</a>.</p>
<p>View a copy of the report <a href="https://u7061146.ct.sendgrid.net/ls/click?upn=4tNED-2FM8iDZJQyQ53jATUfXscHfZUa5PsnRVBK4vJsf1Pv6fobqXBfoyhJk7oFi8H6v14Le-2FtcA-2B4PSRr-2Fsudt4-2B8ov9vl8BCPo3QPWUgcrWgTWxwIazJNbc6eWqqHsxkLP5V9ZTQ-2Bv3CRw-2FKNJYUFhFvGD6bRV7Wt-2FC44n0fLfaAz5ZU0pKPK1vvMYvSZlSR1Wb_c5P83H34z-2FN1VRd7WLeof5IUSVszhH4IHR5CB43IQa7UUcVU16HvnicYF-2F-2FVxOt42u7AYAvxVO16IBNOMsCdmp2vw4yppH-2BqXRNU2ieVUNbz0Rdb4loMTKenX2MHtdM7U5LTlwLS-2FbpCBUYPER0JvqQWuMUzXiwfChFXyEg9-2F2f8Mp-2F3Fxo-2BrJ-2FdCO83BxlCuX9wHGNAn9R2tjCc6ZfuUQUSzTerce7nHQ-2FysjKWTAwVDpNcXR0MXA1ILFME0w5MUjzNQj3Cn-2FaGU1-2B7M0gRUe19OpjgWx5ukUWMN1S6ytc-2FFy7FahdwcA1imI-2BDwG5MwpK6DuQ-2FnakQsOPxD4a3ag-3D-3D">here</a>.</p>
 																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/&#038;t=New%20API%20Study%20Warns%20of%20Harmful%20Economic%20Consequences%20of%20Fracking%20Ban%20for%20American%20Families" class="social-share-link" title="Share &quot;New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families&quot; via Facebook" data-network-name="facebook" data-share-title="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" data-share-url="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=New%20API%20Study%20Warns%20of%20Harmful%20Economic%20Consequences%20of%20Fracking%20Ban%20for%20American%20Families%20https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/" class="social-share-link" title="Share &quot;New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families&quot; via Twitter" data-network-name="twitter" data-share-title="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" data-share-url="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/&#038;title=New%20API%20Study%20Warns%20of%20Harmful%20Economic%20Consequences%20of%20Fracking%20Ban%20for%20American%20Families" class="social-share-link" title="Share &quot;New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families&quot; via LinkedIn" data-network-name="linkedin" data-share-title="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" data-share-url="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families&quot; via Email" data-network-name="basic_email" data-share-title="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" data-share-url="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families&quot; via Print" data-network-name="basic_print" data-share-title="New API Study Warns of Harmful Economic Consequences of Fracking Ban for American Families" data-share-url="https://fuelsmarketnews.com/new-api-study-warns-of-harmful-economic-consequences-of-fracking-ban-for-american-families/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #008bd7;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://fuelsmarketnews.com/less-petroleum-and-other-liquids-consumed-in-the-u-s-is-coming-from-refineries/" rel="prev"><span class="button">Previous</span><span class="title">Less Petroleum and Other Liquids Consumed in The U.S. Is Coming from Refineries</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://fuelsmarketnews.com/growth-energy-welcomes-focus-on-biofuels-at-environment-and-climate-hearing/" rel="next"><span class="button">Next</span><span class="title">Growth Energy Welcomes Focus on Biofuels at Environment and Climate Hearing</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img src="https://secure.gravatar.com/avatar/?s=170&#038;d=mm&#038;r=g" width="170" height="170" alt="Editor" class="avatar avatar-170 wp-user-avatar wp-user-avatar-170 photo avatar-default" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://fuelsmarketnews.com/author/editor/" rel="author" title="View all posts by Editor">Editor</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://fuelsmarketnews.com/lubrication-specialties-inc-promotes-brett-tennar-to-president/" title="Lubrication Specialties Inc. Promotes  Brett Tennar to President" class="post-thumbnail">
				<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2018/04/LSI-440x264.png" alt="Lubrication Specialties Inc. Promotes  Brett Tennar to President" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://fuelsmarketnews.com/lubrication-specialties-inc-promotes-brett-tennar-to-president/">Lubrication Specialties Inc. Promotes  Brett Tennar to President</a></h4>
									<p class="date"><span class="updated">October 22, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://fuelsmarketnews.com/opw-acquires-tokheim-progauge/" title="OPW Acquires Tokheim ProGauge" class="post-thumbnail">
				<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/06/opw-logo-440x264.png" alt="OPW Acquires Tokheim ProGauge" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://fuelsmarketnews.com/opw-acquires-tokheim-progauge/">OPW Acquires Tokheim ProGauge</a></h4>
									<p class="date"><span class="updated">June 14, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://fuelsmarketnews.com/vendor-view-develop-a-partnership-that-takes-your-in-bay-car-wash-to-the-next-level/" title="Vendor View: Develop a Partnership that Takes Your In-Bay Car Wash to the Next Level" class="post-thumbnail">
				<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2016/10/HERO-440x264.jpg" alt="Vendor View: Develop a Partnership that Takes Your In-Bay Car Wash to the Next Level" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://fuelsmarketnews.com/vendor-view-develop-a-partnership-that-takes-your-in-bay-car-wash-to-the-next-level/">Vendor View: Develop a Partnership that Takes Your In-Bay Car Wash to the Next Level</a></h4>
									<p class="date"><span class="updated">October 5, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://fuelsmarketnews.com/fuel-prices-into-the-summer/" title="Fuel Prices into the Summer" class="post-thumbnail">
				<img src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2017/03/Trading-Board-1-440x264.jpg" alt="Fuel Prices into the Summer" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://fuelsmarketnews.com/fuel-prices-into-the-summer/">Fuel Prices into the Summer</a></h4>
									<p class="date"><span class="updated">March 7, 2017</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle">Search&#8230;</h4><form role="search" method="get" class="search-form" action="https://fuelsmarketnews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-2"><div class="g-single a-302"><script src="http://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074524471&w=300&h=250&ord=[timestamp]&ifrm=-1&z=0"></script>
</noscript>
<a href="http://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074524471&Page=&Pos=1059070555" target="_blank">
<img src="http://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074524471&Page=&Pos=1059070555" border=0 width=300 height=250></a>
</noscript></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-68" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-8"><div class="g-single a-301"><a class="gofollow" data-track="MzAxLDgsMSw2MA==" href="https://www.vehiclewashsolutions.com/?utm_source=fmn&utm_medium=website&utm_campaign=banner&utm_term=vehiclewashsystems&utm_content=vws" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/pdq_fmn-web1_300x250_march2019.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-166"><a class="gofollow" data-track="MTY2LDYsMSw2MA==" href="http://www.mcchemical.com" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/mcc_fmn-small-box1.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-3"><div class="g-single a-254"><a class="gofollow" data-track="MjU0LDMsMSw2MA==" href="http://www.sourcena.com/?utm_source=fmn&utm_medium=website&utm_campaign=banner" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/source_fmn_website_300x250_august2019.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-7" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-4"><div class="g-single a-272"><a class="gofollow" data-track="MjcyLDQsMSw2MA==" href="https://www.opwglobal.com/opwclean14/?utm_source=fmn&utm_medium=newsletter&utm_campaign=banner&utm_term=fuels&utm_content=14series" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/opw_retailfueling_fuelsmarketnews_newsletter_300x250_april2019.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-8" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-7"><div class="g-single a-201"><a class="gofollow" data-track="MjAxLDcsMSw2MA==" href="http://www.biobor.com"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/biobor-300-x-701.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-9" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-295"><a class="gofollow" data-track="Mjk1LDUsMSw2MA==" href="https://issuu.com/fuelmarketernews" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/fmn-magazine-bigbox-2.jpg" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-52" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-64"><div class="g-single a-186"><a class="gofollow" data-track="MTg2LDY0LDEsNjA=" href="https://flexfuelforward.com/" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/ace-00218_ff_comfortzone_300x250_final.gif" /></a></div></div></div> <!-- end .et_pb_widget --><div id="ajdg_grpwidgets-53" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-65"><div class="g-single a-282"><a class="gofollow" data-track="MjgyLDY1LDEsNjA=" href="http://petroclear.com/?utm_source=fmn&utm_medium=website&utm_campaign=banner" target="_blank"><img src="https://149347854.v2.pressablecdn.com/wp-content/banners/petroclear_fmn-web_300x250.gif" /></a></div></div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-3" class="et_pb_widget widget_text"><h4 class="widgettitle">Fuels Market News</h4>			<div class="textwidget"><p>FMN Media LLCs is a publisher that provides fuels industry related news and information that users need to efficiently plan, execute and settle over $1.5 trillion in fuel transactions in the U.S. each year.</p>
<p>From the fuel marketer to the retail fuel seller, we have the news the downstream fuels industry needs.</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><h4 class="widget-title widgettitle">OUR MAILING ADDRESS:</h4>
<div class="textwidget">
<p>FMN Media LLC</p>
<p>28610 Hwy 290 F09<br />
Suite 245<br />
Cypress, TX 77433</p>
<p>832-447-1275 (Main Phone)</p>
</div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-footer-legal-notice-menu-container"><ul id="menu-footer-legal-notice-menu" class="menu"><li id="menu-item-23756" class="advertise-cta menu-item menu-item-type-post_type menu-item-object-page menu-item-23756"><a href="https://fuelsmarketnews.com/advertise/">ADVERTISE WITH US TODAY</a></li>
<li id="menu-item-19804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19804"><a href="https://fuelsmarketnews.com/legal-notices/">Legal Notices &#038; Contact Info</a></li>
<li id="menu-item-19834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19834"><a>About Fuels Market News</a>
<ul class="sub-menu">
	<li id="menu-item-19835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19835"><a href="https://fuelsmarketnews.com/history-of-fuels-market-news-fuel-industry-news-information/">FMN Media History</a></li>
	<li id="menu-item-19836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19836"><a href="https://fuelsmarketnews.com/fuel-industry-news-pricing-team/">The FMN Media Team</a></li>
	<li id="menu-item-21222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21222"><a href="https://fuelsmarketnews.com/fuel-industry-authors/">Fuels Market News Columnists</a></li>
</ul>
</li>
<li id="menu-item-21414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21414"><a href="https://fuelsmarketnews.com/aliances/">Fuels Market News Alliances</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="text-9" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><p><!-- (c) 2005, 2017. Authorize.Net is a registered trademark of CyberSource Corporation --> </p>
<div class="AuthorizeNetSeal"> <script type="text/javascript" language="javascript">var ANS_customer_id="d03e4fb4-b8c3-4d10-9145-3b474835d713";</script> <script type="text/javascript" language="javascript" src="//verify.authorize.net/anetseal/seal.js" ></script> <a href="http://www.authorize.net/" id="AuthorizeNetText" target="_blank" rel="noopener noreferrer">Online Payment System</a> </div>
</div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column odd column-3">
					<div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><h3><strong>Click below to subscribe today!
</strong></h3> <a href="https://list.robly.com/subscribe?a=d14daf6bc095b3f396b8f02ba6f105a2">
<img class="" src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2019/11/Subscribe-Marketer-2.jpg" width="301" height="81" border="0" />
</a>
<a href="https://list.robly.com/subscribe?a=5889a50a686be314b8dc1e0283162208">
<img class="" src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2019/11/Subscribe-Retailer-2.jpg" width="301" height="81" border="0" />
</a>
<a href="https://list.robly.com/subscribe?a=9f1263a35b4de3306ea4e7ab83e54bfc">
<img class="" src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2019/11/Subscribe-Comm-2.jpg" width="301" height="82" border="0" /></a></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">Check Out Our DigiPrint Edition Today!</h4><a href="https://issuu.com/fuelmarketernews"><img width="232" height="300" src="https://149347854.v2.pressablecdn.com/wp-content/uploads/2020/02/Fuels_Market_News_Magazine_Winter_2020_by_Fuels_Market_News_-_issuu-232x300.png" class="image wp-image-33070  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Check Out Our DigiPrint Edition Today!" srcset="https://149347854.v2.pressablecdn.com/wp-content/uploads/2020/02/Fuels_Market_News_Magazine_Winter_2020_by_Fuels_Market_News_-_issuu-232x300.png 232w , https://149347854.v2.pressablecdn.com/wp-content/uploads/2020/02/Fuels_Market_News_Magazine_Winter_2020_by_Fuels_Market_News_-_issuu.png 395w " sizes="(max-width: 232px) 100vw, 232px" /></a></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/FuelsMarketNews/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/FuelsMarketNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon linkedin">
								<a href="https://www.linkedin.com/company-beta/15145175/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-linkedin"></a>
							</li>
																																																																																																																																																																																																																																																																																																	</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
			<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-global-functions.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/fuelsmarketnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/fuelsmarketnews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/scripts/ext/salvattore.min.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/fuelsmarketnews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/fuelsmarketnews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7c35ac2c77","timeline_nonce":"2c271a62b7","blog_feed_nonce":"11775dfd6a","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/scripts/scripts.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/scripts/ext/jquery.raty.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.fitvids.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/scripts/ext/waypoints.min.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.magnific-popup.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/scripts/ext/jquery.mobile.custom.min.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/fuelsmarketnews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/fuelsmarketnews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/fuelsmarketnews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"39323e7ecf","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"65c71d6d2c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"33484","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/includes/builder/frontend-builder/build/frontend-builder-scripts.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.3.4'></script>
<script type='text/javascript' src='https://149347854.v2.pressablecdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
	  <script type="text/javascript">
		(function() {
		  var t   = document.createElement( 'script' );
		  t.type  = 'text/javascript';
		  t.async = true;
		  t.id    = 'gauges-tracker';
		  t.setAttribute( 'data-site-id', '5cdae8214ab2830439c2e127' );
		  t.src = '//secure.gaug.es/track.js';
		  var s = document.getElementsByTagName( 'script' )[0];
		  s.parentNode.insertBefore( t, s );
		})();
	  </script>
	  <!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-49').gslider({groupid:49,speed:6000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
